miniBB ®  
fqr.triplesix.nl Forum
 | Forums | Register | Reply | Search | Statistics | Manual |
FullQuickReply Bugreports/Feature requests fqr.triplesix.nl Forum / FullQuickReply Bugreports/Feature requests /

Quick Reply verdwijnt?!

Page  Page 14 of 14:  « Previous  1  2  3  ...  12  13  14  
Author Sjowhan
Registered
#196 | Posted: 6 Jan 2008 15:12 
Waarom heb ik daar geen last van?
-op light-

Ik ben 'nieuw' ertussen vergeten te proppen .
Als ik een nieuw topic wil openen, moet ik wel op ESC rammen om het herladen van het scherm te stoppen.

Author Jo0Lz
Registered
#197 | Posted: 9 Jan 2008 08:38 
Die oude layouts werden toch niet meer 'doorontwikkeld' of 'verder ondersteund'? Apart dat ze wel voor de FQR regelmatig veranderen .

. Nou, dan zouden wij dus gewoon de FQR ervoor kunnen gebruiken, hij wordt toch niet meer ondersteund, en bugfixes geloof ik ook niet meer.

.

Author MissBliss
Registered

#198 | Posted: 10 Jan 2008 16:02 
Nou Light doet het nu ook niet meer
Wat nu?

Author MissBliss
Registered

#199 | Posted: 10 Jan 2008 16:13 | Edited by: MissBliss 
-edit-

Oh, alles werkt weer
Nou, dan lag het aan mij ofzo

Author Peri
Registered

#200 | Posted: 10 Jan 2008 16:22 | Edited by: Peri 
Nee lag niet aan jou, bij mij flipte alles net ook!!! Ook light hier

Bleef maar refreshen uit zichzelf, laadde niet meer. Geen reageerveld meer, niks. Toen ik fqr uitzette deed FOK! weer normaal..

Author Peri
Registered

#201 | Posted: 10 Jan 2008 16:24 
En idd, alles doet het nu weer wel, met fqr aan..

Author MissBliss
Registered

#202 | Posted: 10 Jan 2008 16:29 
Oh ok
Nou zelfs zonder de FQR werkte niks meer maar het werkt weer

Author Peri
Registered

#203 | Posted: 10 Jan 2008 16:31 
Na het uitzettend van fqr, moest ik ook een aantal keren refreshen en 2x opnieuw firefox opstarten voor ie weer normaal deed. Maar zonder fqr ging het toen wel goed.

Nu heb ik fqr weer ingeschakeld, lijkt het weer normaal te doen.

Author HenkBenzinetank
Registered
#204 | Posted: 21 Jan 2008 00:29 
Welke layout gebruiken jullie?

Author Houniet
Registered
#205 | Posted: 22 Jan 2008 00:06 
ik gebruik fok_silver

Author HenkBenzinetank
Registered
#206 | Posted: 23 Jan 2008 00:25 
met of zonder werkende FQR? Ik zit ook op silver maar bij mij werkt ie niet

Author Houniet
Registered
#207 | Posted: 23 Jan 2008 13:58 | Edited by: Houniet 
Als ik wil reageren dan ververst de pagina continu, dus ik kan niet reageren. Als ik op het goede moment op ESC druk werkt het perfect .
Ik gebruik FOK_silver btw.

Author Jo0Lz
Registered
#208 | Posted: 23 Jan 2008 16:04 
De FQR werkt niet meer met FokSilver toch?!
Ben he-le-maal gewend aan die baggerlayout . Mis alleen die custom smileys heul erg!

Author Jo0Lz
Registered
#209 | Posted: 23 Jan 2008 16:06 
En, ik weet niet waarom het zo is, maar die baggerlayout heeft een trage QQ?


Author Lynx666
Admin

#210 | Posted: 23 Jan 2008 19:00 
En, ik weet niet waarom het zo is, maar die baggerlayout heeft een trage QQ?

Dat komt omdat de QuickQuote van FOK zelf de quote van de server op moet halen (serverlaadtijd, en FOK servers zijn traag ), waarbij de FQR QuickQuote de tekst uit de HTML haalt en er zelf een quote van fietst, en dat gebeurt gewoon op je eigen snelle pc . Vandaar.

Page  Page 14 of 14:  « Previous  1  2  3  ...  12  13  14 
FullQuickReply Bugreports/Feature requests fqr.triplesix.nl Forum / FullQuickReply Bugreports/Feature requests / Quick Reply verdwijnt?! Top

Your Reply Click this icon to move up to the quoted message

:) ;) :P :D :o :+  

 ?
Only registered users are allowed to post here. Please, enter your username/password details upon posting a message, or register first.
 
 
  fqr.triplesix.nl Forum Powered by Free Forum Software miniBB ®